Depuis mon inscription.! jamais de réponses.?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Depuis mon inscription.! jamais de réponses.?

Message par beatnik70 le Dim 14 Fév - 13:43

par beatnik70. Comment cela fonctionne.?

Bonjour à tous,
Je voudrais savoir s'il vous plait,
si je peux monter sur mon voilier seawind,
mon régulateur de tension.?
Celui-ci est de marque:
Li-Po Régulator
5A 7.4V.
avec accu Li-Po
800Mah.
25C 2S 7.4V.
Jusqu'à présent j'utilisé un pack Nimh de 6V 1000Mah.
Est-ce, que mes Servos vous tenir la charge et la tension.?
Mes Servos des voiles sont:
Kyosho synchro waterproof.
KS501SW (pour les voiles)
Kyosho synchro waterproof.
KS202W (pour le safran)
Récepteur:
Spektrum AR600 2.4 Ghz.
Radio:
Spektrum DX5e 2.4 Ghz.
par avance merci de votre réponse.

Mer 28 Oct - 11:40
Message par beatnik70.

Bonjour à tous. pour tout ceux, que cela pourra intéressez, je joint mon adresse Facebook: garage rc https://www.facebook.com/groups /Modelisme.Passion/

merci de vos contacts.

Lun 31 Aoû - 10:49

Message par beatnik70.

Bonjour à tous,

Comment faire pour mettre des photos.???
Merci.


Nouveau message
avatar
beatnik70

Messages : 19
Date d'inscription : 09/05/2015
Age : 62
Localisation : Vizille-Dauphiné-Rhône-Alpes

http://clic38.wordpress.com

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par jccoro le Dim 14 Fév - 14:51

bjr

dsl pas vu ton message

apres la tension de sortie de ton regulateur est de combien ???
normalement ca sort en 5-6 V max
apres c'est cela qu'il faut verifier

donc dans l'absolue cela fonctionnera avec ton montage
apres si t'as un doute mets un multimetre ou un testeur de batterie sur la sortie

@+
avatar
jccoro
Admin

Messages : 484
Date d'inscription : 09/05/2015
Localisation : finistere

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par patdxfr le Dim 14 Fév - 15:42

Li-Po Régulator 5A 7.4V.
As-tu un lien à donner ? marque/modèle
S'il sort du 7,4V, c'est trop, en général, c'est 5V à 6V

avec accu Li-Po
800Mah. 25C 2S 7.4V.

Il te faudra aussi certainement une petite alarme de tension basse. (quelques $$$)

a+
Pat_2b

800mAh : c'est pas beaucoup ...

avatar
patdxfr

Messages : 232
Date d'inscription : 09/05/2015
Age : 55
Localisation : Corse d'en bas

http://pdurieux.free.fr/albums/Bateaux/index.html

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par jccoro le Dim 14 Fév - 17:00

800 mAh c'est suffisant pour 2 servos
je fais une 1/2 journee de regate en M avec des 1000 ou des 800
et j'ai un treuil qui bouffe pas mal de courant

apres le tout c'est de savoir ce qui sort de l'UBEC ....
avatar
jccoro
Admin

Messages : 484
Date d'inscription : 09/05/2015
Localisation : finistere

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par patdxfr le Dim 14 Fév - 17:28

C'est la différence entre la croisière et la régate Smile

Sur mon Libera, j'ai des A123 4S/2100 : 50 heures d'autonomie Smile
Sur le Saphir : 3S 1500 (10 ans d'âge : un peu fatigués) nav tout le we.

Les canots sont toujours prêts Smile

Pat_2b
avatar
patdxfr

Messages : 232
Date d'inscription : 09/05/2015
Age : 55
Localisation : Corse d'en bas

http://pdurieux.free.fr/albums/Bateaux/index.html

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par jccoro le Dim 14 Fév - 17:36

c'est une solution c'est sur ...

apres je ne sais pas si des grosses batteries sont un avantage
perso je mets des lipo de 1000 mAh dans mon micro magic pour le lester
afin de ne pas passer en jeu B trop rapidement

au lieu des 350 habituel

apres l'alarme de basse tension est bien sauf si t'as la telemetrie sur ta radio
avatar
jccoro
Admin

Messages : 484
Date d'inscription : 09/05/2015
Localisation : finistere

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par patdxfr le Dim 14 Fév - 18:05

Les 2400 ds le Libera, c'était pour remettre un peu de poids sur l'avant (accus soudés à la queu leuleu ...)
Les lipos 1500 ds un Saphir, il ne les sent même pas Smile
J'utilise des vieux tx 2,4ïsés, pas de télémétrie

Pat_2b
avatar
patdxfr

Messages : 232
Date d'inscription : 09/05/2015
Age : 55
Localisation : Corse d'en bas

http://pdurieux.free.fr/albums/Bateaux/index.html

Revenir en haut Aller en bas

re-réponse

Message par beatnik70 le Dim 14 Fév - 20:15

Merci de vos réponses,
je vois, que j'ai fais un mauvais achat.?
Donc,
si j'ai bien tout compris et tout lu.?
5A et 7.4V c'est trop.?
O.K.!
Pour l'ampérage.! (l'accu.)
Je mettrais du plus conséquent.!
Quand au régulateur,
je vais en acheté un de:
5A et 6V.
C'est bien cela les navigateurs.?
Bien amicalement à vous.
Beatnik70.
avatar
beatnik70

Messages : 19
Date d'inscription : 09/05/2015
Age : 62
Localisation : Vizille-Dauphiné-Rhône-Alpes

http://clic38.wordpress.com

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par jccoro le Dim 14 Fév - 20:21

non pas de probleme
7.4 V c'est du 2S avec un UBEC qui te donne en sortie 6V c'est bon

les servos a bras ca consomme pas trop donc 800 mA ca devrait durer quelques heures
mais un testeur de tension ca mange pas de pain et ca rend bien service
ca evite de tomber en panne de batterie

apres le patdxfr est un peu eleve mais il sert aussi de lest
avatar
jccoro
Admin

Messages : 484
Date d'inscription : 09/05/2015
Localisation : finistere

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par beatnik70 le Lun 15 Fév - 11:00

Bonjour Jccoro,
Si je relis bien ta réponse,
tu confirmes,
que je n'aurais pas de problème avec mon régulator Li-Po:
5Ampères de 7.4 Volts.?
Dis-moi s'il te plait.!
dois-je acheté un UBEC.?
car ça,
je ne l'ai pas.?
Merci encore pour tes réponses.
Amicalement.
Alain...
avatar
beatnik70

Messages : 19
Date d'inscription : 09/05/2015
Age : 62
Localisation : Vizille-Dauphiné-Rhône-Alpes

http://clic38.wordpress.com

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par patdxfr le Lun 15 Fév - 11:15

Qu'appelles-tu régulateur lipo ????
ça ressemble à un bec (ubec ou sbec)

Pat_2b
avatar
patdxfr

Messages : 232
Date d'inscription : 09/05/2015
Age : 55
Localisation : Corse d'en bas

http://pdurieux.free.fr/albums/Bateaux/index.html

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par jccoro le Lun 15 Fév - 19:50

dsl pas put repondre plustot

il te faut un truc comme cela :

UBEC
avatar
jccoro
Admin

Messages : 484
Date d'inscription : 09/05/2015
Localisation : finistere

Revenir en haut Aller en bas

Re: Depuis mon inscription.! jamais de réponses.?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum